﻿
<!DOCTYPE html>
<html>
	<head>
	

		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<title>МОСТЫ</title>
		<meta name="description" content="Создание цифровых картин, посвящённых сооружениям, соединяющим два разделённых пункта на земной поверхности и дающим возможность сообщаться между ними – мостам">
		<meta name="author" content="INFORMDESIGN">
        <meta name="keywords" content="мост, Москва, Россия, архитектура, bridge, Moscow, Russia, architecture, скетч, sketch, постер, плакат, живопись, графика, картина, цифровая картина, цифровая живопись, цифровая графика, подарок, оформление помещения, оформление интерьера, оформление офиса картинами, оформление офиса постерами, оформление жилого помещения, картина в подарок">
		
		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		
		<!-- Put favicon.ico and apple-touch-icon(s).png in the images folder -->
	    <link rel="shortcut icon" href="../../-image/favicon.ico">
		    	
		<!-- CSS StyleSheets -->
		<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800&amp;amp;subset=latin,latin-ext">
		<link rel="stylesheet" href="../../css/font-awesome.min.css">
		<link rel="stylesheet" href="../../css/animate.css">
		<link rel="stylesheet" href="../../css/prettyPhoto.css">
		<link rel="stylesheet" href="../../css/slick.css">
		<link rel="stylesheet" href="../../rs-plugin/css/settings.css">
		<link rel="stylesheet" href="../../css/style.css">
		<link rel="stylesheet" href="../../css/responsive.css">
		<link rel="stylesheet" href="../../css/podpisi-slaid.css">
		<link rel="stylesheet" href="../../css/mystile.css">
		<!--[if lt IE 9]>
	    	<link rel="stylesheet" href="../../css/ie.css">
	    	<script type="text/javascript" src="../../js/html5.js"></script>
	    <![endif]-->



  	<!-- okno vspl--> 
<link rel="stylesheet" type="text/css" href="../../css/okno.css" /> 


  	<!-- Media Boxes CSS files -->
	<link rel="stylesheet" href="../../plugin/css/magnific-popup.css">
	<link rel="stylesheet" type="text/css" href="../../plugin/css/mediaBoxes.css">


		<!-- Skin style (** you can change the link below with the one you need from skins folder in the css folder **) -->
		<link rel="stylesheet" href="../../css/skins/default.css">




	<script>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</script>


<script src="../../js/jquery.js"></script>


	<script src="../../js/nicescroll.js"></script>
	<script src="../../js/custom.js"></script>




<!-- Код для вставки видео первый пример--><script type="text/javascript" src="flowplay/flowplayer-3.2.2.min.js"></script><!-- Конец кода -->
<!-- Код для вставки видео второй пример-->
    <link href="../../css/video-js.css" rel="stylesheet">
    <script src="http://vjs.zencdn.net/ie8/1.1.0/videojs-ie8.min.js"></script>
    <script src="http://vjs.zencdn.net/5.0.2/video.js"></script>
<!-- Конец кода -->

	</head>

	<body class="bg1" data-smooth-scrolling="1" >
	    
	    <!-- site preloader start -->
	    <div class="page-loader">
	    	<div class="loader-in"></div>
	    </div>
	    <!-- site preloader end -->
	    
	    <div class="pageWrapper fixedPage">
		    

			<!-- Header Start -->
			<div id="headWrapper" class="clearfix">

		    	<!-- top bar start -->
		    	<div id="verx" class="top-bar">
					<a href="mailto:info@informdesign.pro"><div id="v3">a</div>
					<div id="v4">info@informdesign.pro</div></a>
					<div id="v1">h</div>
					<div id="v2">+7 (925) 507 1335, +7 (916) 655 4955</div>
					<a href="http://пикчерс.рф/карта_сайта.html"><div id="v5">карта сайта</div>
					<div id="v6">g</div></a>
			    </div>
			    <!-- top bar end -->

		    	

			    
			    <!-- Logo, global navigation menu and search start -->
			    <header class="top-head nav-2" data-sticky="true">
				    <div class="container">
					    <div class="row">
					    	<div class="logo cell-3">
						    	<a href="http://пикчерс.рф"><img src="../../-image/logo.png" class="logo"></a>
						    </div>
						    <div class="cell-9 top-menu">
							    
							    <!-- top navigation menu start -->
							    <nav class="top-nav mega-menu">
								    <ul>
								      <li  class="m"><a href="http://пикчерс.рф"><span>ПИКЧЕРС</span>
									      <ul>
										      <li><a href="http://пикчерс.рф/принципы_работы.html">ПРИНЦИПЫ РАБОТЫ</a></li>
										      <li><a href="http://пикчерс.рф/технология_работы.html">ТЕХНОЛОГИЯ РАБОТЫ</a></li>
										      <li><a href="http://пикчерс.рф/конфиденциальность.html">КОНФИДЕНЦИАЛЬНОСТЬ</a></li>
                                              					      <li><a href="http://пикчерс.рф/партнеры.html">ПАРТНЕРЫ</a></li>
                                              					      <li><a href="http://пикчерс.рф/пресс-центр.html">ПРЕСС-ЦЕНТР</a></li>
										      <li><a href="http://пикчерс.рф/центр_загрузки.html">ЦЕНТР ЗАГРУЗКИ</a></li>
										      <li><a href="http://пикчерс.рф/faq.html">FAQ</a></li>
									      </ul>
								      </li>

								      <li class="m"><a href="http://пикчерс.рф/услуги.html"><span>УСЛУГИ</span></a>
								      		<ul>
										      <li><a href="http://пикчерс.рф/услуги/живопись.html">ЦИФРОВАЯ ЖИВОПИСЬ</a>										      </li>
										      <li><a href="http://пикчерс.рф/услуги/графика.html">ЦИФРОВАЯ ГРАФИКА</a>										      </li>
										      <li><a href="http://пикчерс.рф/услуги/эффекты.html">ЦИФРОВЫЕ ВИЗУАЛЬНЫЕ ЭФФЕКТЫ</a>										      </li>
										      <li><a href="http://пикчерс.рф/услуги/печать.html">ИНТЕРЬЕРНАЯ ПЕЧАТЬ</a></li>	
										      <li><a href="http://пикчерс.рф/услуги/срочно.html">ЕСЛИ НУЖНО СРОЧНО!!!</a></li>
									      </ul>
								      </li>

								      <li  class="m"><a href="http://пикчерс.рф/стоимость.html"><span>СТОИМОСТЬ</span></a>
								      		<ul></ul>
								      </li>
								      <li  class="active m"><a href="http://пикчерс.рф/портфолио.html"><span>ПОРТФОЛИО</span></a>
								      		<ul>
										      <li><a href="http://пикчерс.рф/портфолио01.html">ПЕЙЗАЖИ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио02.html">ГОРОДА И СТРАНЫ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио03.html">МИР ЖИВОТНЫХ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио04.html">ЦВЕТЫ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио05.html">ИНДУСТРИЯ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио06.html">МОТИВАТОРЫ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио07.html">ЛЮДИ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио08.html">СПОРТ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио09.html">НАПИТКИ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио10.html">АРХИТЕКТУРА</a></li>
										      <li><a href="http://пикчерс.рф/портфолио11.html">ИСКУССТВО</a></li>
										      <li><a href="http://пикчерс.рф/портфолио12.html">РАЗНОЕ</a></li>
									      </ul>
								      </li>
								     

								      <li class="m"><a href="http://пикчерс.рф/контакты.html"><span>КОНТАКТЫ</span></a>
										<ul></ul>
                                     				</li>
									<li class="m"><span>
							    <div class="top-search">
						    		<a href="#"><span class="fa fa-search poisk"></span></a>
							    	<div class="search-box">
									<form action="http://пикчерс.рф/поиск.html" method="get">
									<input type="hidden" name="searchid" value="2266972"/>
							    		<div class="input-box left">
							    			<input type="text" name="text" id="t-search" class="txt-box" placeHolder="ПОИСК ПО САЙТУ" />
							    		</div>
							    		<div class="left">
							    			<input type="submit" id="b-search" class="btn main-bg"  value="=" />
							    		</div>
									</form>
							    	</div>

							    </div></span></a></li>

								    </ul>
                                    
							    </nav>
							    <!-- top navigation menu end -->
							    

							</div>
					    </div>
				    </div>
			    </header>
			    <!-- Logo, Global navigation menu and search end -->
			    
			</div>
			<!-- Header End -->
			
			<!-- Content Start -->
			<div id="contentWrapper">



<!-- START SLIDER -->
<a href="http://informdesign.pro/service/presentation/powerpoint.html" target="_blank"><div class="image-block">
<img class="image-up" src="../../-slider/portfolio/top/image/slide-01.jpg"/>
<img class="image-down" src="../../-slider/portfolio/top/image/slide-02.jpg"/>
</div></a>
<!-- END SLIDER -->

				<div class="page-title">
					<div class="container">
						<div class="row">
							<div class="cell-12">								
								<div class="breadcrumbs  fx" data-animate="fadeInUp">
									<a href="http://пикчерс.рф/">ПИКЧЕРС</a><span class="razdel">|</span>
									<a href="http://пикчерс.рф/портфолио.html">ПОРТФОЛИО</a><span class="razdel">|</span>
									<a href="http://пикчерс.рф/портфолио10.html">АРХИТЕКТУРА</a><span class="razdel">|</span><span class="posledni">МОСТЫ</span>
								</div>
							</div>
						</div>
					</div>
					<div id="redpolosa" class="zagolovok">МОСТЫ</div>
				</div>


				
				<div class="sectionWrapper">
					<div class="container">
					<div id="text">
<div id="grid22">

<p class="abzac">В данном разделе проект <span class="infodiz">ПИКЧЕРС</span> представляет цифровые картины, посвящённые сооружениям, соединяющим два пункта на земной поверхности, разделённых водою, рвом или другим препятствием и дающим возможность сообщаться между ними – мостам.</p>
<p class="abzac">Непременные условия, которым должен отвечать любой мост – высочайшая надёжность и долговечность. За тысячелетия строительство мостов превратилось в подлинное искусство. Являясь утилитарным транспортным сооружением, мост одновременно способен производить сильное эстетическое впечатление.</p>
<br>
<p class="abzac">Все цифровые картины объединены в тематические альбомы. В состав альбома включается только одна версия цифровой картины, созданная в определённом конкретном живописном или графическом жанре. Вместе с тем, всегда существуют ещё несколько версий данной цифровой картины, реализованные в других художественных/графических техниках либо с помощью иных графических приёмов.</p>
<br>

<div id="bold-otstup"><p class="polosa-vertikal"></p>
Любая из представленных цифровых картин может быть приобретена в своём исходном виде и размере.<br>
В случае необходимости Заказчику предоставляется несколько вариантов выбранной им цифровой картины в обозначенных художественных/графических стилях и требуемом размере для печати
</div> 
<br>
<p class="abzac">Представленные цифровые картины также служат цели демонстрации стилистических, графических, живописных подходов к решению самых разнообразных задач, связанных с созданием цифровых художественных шедевров.</p>

<br>

<div id="serpolosa">МОСКОВСКИЕ МОСТЫ  |  Альбом 01</div>

<div class="post-image details-img margin-bottom-20">
	<a href="bridge/project-01/show.html">
	<div class="mask"></div>
	<img src="bridge/project-01/- image/image.jpg" alt="МОСКОВСКИЕ МОСТЫ  |  Альбом 01" style="width:100%;">
	</a>
</div>

<p class="abzac"><span style="font-family:FuturaNewDemiReg;">МОСКОВСКИЕ МОСТЫ</span> – не только воплощение инженерного таланта мостостроителей, но часто и прекрасные архитектурные достопримечательности. Разнообразны инженерные решения и архитектура московских мостов, вписанных в пейзаж города.</p>
<p class="abzac">Общее количество мостов в Москве составляет 452. Среди них есть мосты с историей и совершенно новые сооружения, построенные с использованием передовых технологий.</p>
	
<div id="leftbottom"><ul><li><a href="#project-01"><span class="leftikonkapdf-long">i</span><p class="zagproektor">ПРОСМОТРЕТЬ АЛЬБОМ ЦИФРОВЫХ КАРТИН В ВИДЕОРЕЖИМЕ</p><p class="proektor">При просмотре примера в режиме видео предоставляется дополнительный комфорт<br>(нет необходимости в пролистывании слайдов демонстрации вручную)</p></a></li></ul></div>
<!--<div id="razdelitel11"  style="margin-bottom:20px;"></div>-->
<br><br>


<!--<div id="serpolosa">Пример разработки логотипа № 2</div>
<div class="post-image details-img margin-bottom-20">
	<a href="../архитектура/castle/project-02/show.html">
	<div class="mask"></div> 
	<img src="http://informdesign.pro/portfolio/graphicdesign/logo/project-02/image/logo-02.jpg" alt="Какой-то текст" style="width:100%;">
	</a>
</div>
<p>Какой-то краткий текст про данный конкретный проект... какой-то краткий текст про данный
конкретный проект... какой-то краткий текст про данный конкретный проект... какой-то краткий
текст про данный конкретный проект...</p>
<div id="leftbottom"><ul><li><a href="#logo2"><p class="leftikonkapdf-long">i</p><p class="zagproektor">ПРОСМОТРЕТЬ ПРИМЕР ПРЕЗЕНТАЦИИ В ВИДЕОРЕЖИМЕ</p><p class="proektor">При просмотре в режиме видео существует возможность оценить анимационные эффекты,<br>используемые как внутри слайдов, так и при переходе от слайда к слайду</p></a></li></ul></div>
<div id="razdelitel11"  style="margin-bottom:20px;"></div>



<div id="serpolosa">Пример разработки логотипа № 3</div>
<div class="post-image details-img margin-bottom-20">
	<a href="../архитектура/castle/project-03/show.html">
	<div class="mask"></div>
	<img src="http://informdesign.pro/portfolio/graphicdesign/logo/project-03/image/logo-03.jpg" alt="Какой-то текст" style="width:100%;">
	</a>
</div>
<p>Какой-то краткий текст про данный конкретный проект... какой-то краткий текст про данный
конкретный проект... какой-то краткий текст про данный конкретный проект... какой-то краткий
текст про данный конкретный проект...</p>
<div id="leftbottom"><ul><li><a href="#logo3"><span class="leftikonkapdf-long">i</span><p class="zagproektor">ПРОСМОТРЕТЬ ПРИМЕР ПРЕЗЕНТАЦИИ В ВИДЕОРЕЖИМЕ</p><p class="proektor">При просмотре в режиме видео существует возможность оценить анимационные эффекты,<br>используемые как внутри слайдов, так и при переходе от слайда к слайду</p></a></li></ul></div>-->
<!--<div id="razdelitel11"  style="margin-bottom:20px;"></div>-->

<p class="abzac">Для более детального и обстоятельного ознакомления с интересующим альбомом цифровых картин рекомендуется загрузить его оффлайн-версию в универсальном для чтения формате PDF. В электронной версии альбома представлен как общий вид цифрового произведения, так и фрагмент картины в реальном масштабе (1:1) – таким образом, становится возможным совместно оценить общее впечатление и художественные нюансы от просмотра картины.</p>

<br>
<div id="bold-otstup"><p class="polosa-vertikal"></p>
Цифровые картины являются яркими и практичными элементами оформления любого помещения – будь то сдержанное офисное пространство или жилой интерьер.<br>
Вместе с тем цифровая картина может быть прекрасным подарком к любому значимому событию в жизни человека, подчёркивающим уникальность и значимость знака внимания
</div> 
<br>

<p class="abzac">В целях получения общего впечатления о возможностях создания цифровых картин рекомендуется загрузить электронные каталоги (в формате PDF), содержащие обзоры доступных и актуальных на текущий момент живописных и графических стилей и художественных приёмов, используемых для создания цифровых картин.</p>

<br><br>
<p class="abzac">Проект <span class="infodiz">ПИКЧЕРС</span> постоянно работает над улучшением качества и расширением спектра предоставляемых услуг. Мы используем в своей практике наиболее передовые и эффективные приёмы подачи визуальной информации.</p>

<div id="razdelitel"></div>
<p class="abzac">Проект <span class="infodiz">ПИКЧЕРС</span> рад предложить Вам современный сервис по всему спектру предоставляемых услуг в области информационного дизайна. Мы обеспечиваем высокие стандарты качества выполнения работ и в каждом случае гарантируем профессиональный результат для решения Вашей задачи.</p>







		</div> 

<div id="filtri">	
		<ul  id="filter2">
		  <li><a href="http://пикчерс.рф/портфолио.html" data-filter="*"><span class="strelkaleft">></span>Все работы</a></li>
		  <li><a href="http://пикчерс.рф/портфолио01.html" data-filter=".peizag"><span class="strelkaleft">></span>ПЕЙЗАЖИ</a></li>
		  <li><a href="http://пикчерс.рф/портфолио02.html" data-filter=".city"><span class="strelkaleft">></span>ГОРОДА И СТРАНЫ</a></li>
		  <li><a href="http://пикчерс.рф/портфолио03.html" data-filter=".animals"><span class="strelkaleft">></span>МИР ЖИВОТНЫХ</a></li>
		  <li><a href="http://пикчерс.рф/портфолио04.html" data-filter=".flowers"><span class="strelkaleft">></span>ЦВЕТЫ</a></li>
		  <li><a href="http://пикчерс.рф/портфолио05.html" data-filter=".industry"><span class="strelkaleft">></span>ИНДУСТРИЯ</a></li>
		  <li><a href="http://пикчерс.рф/портфолио06.html" data-filter=".concept"><span class="strelkaleft">></span>МОТИВАТОРЫ</a></li>
		  <li><a href="http://пикчерс.рф/портфолио07.html" data-filter=".people"><span class="strelkaleft">></span>ЛЮДИ</a></li>
		  <li><a href="http://пикчерс.рф/портфолио08.html" data-filter=".sport"><span class="strelkaleft">></span>СПОРТ</a></li>
		  <li><a href="http://пикчерс.рф/портфолио09.html" data-filter=".drinks"><span class="strelkaleft">></span>НАПИТКИ</a></li>
		  <li><a href="http://пикчерс.рф/портфолио10.html" class="selected" data-filter=".arxitektor"><span class="strelkaleft">></span>АРХИТЕКТУРА</a></li>
		  <li><a href="http://пикчерс.рф/портфолио11.html" data-filter=".iskustvo"><span class="strelkaleft">></span>ИСКУССТВО</a></li>
		  <li><a href="http://пикчерс.рф/портфолио12.html" data-filter=".more"><span class="strelkaleft">></span>РАЗНОЕ</a></li>
		</ul>
<div id="razdelitel"></div>

<!-- START SLIDER -->
<a href="http://пикчерс.рф/услуги/живопись.html" target="_blank"><div class="image-block">
<img class="image-up" src="../../- slider/painting-001/side/slide-01.jpg"/>
<img class="image-down" src="../../- slider/painting-001/side/slide-02.jpg"/>
</div></a>
<!-- END SLIDER -->

<div id="razdelitel"></div>

<div id="rightbottom">
		<ul>
		<li class="otst"><a href="http://пикчерс.рф/download/corporate/digitalpicture/ID-digitalpicture-overview.pdf" download><span class="ikonkapdf">D</span>ПРЕДСТАВЛЕНИЕ<br>ПРОЕКТА<br>ПИКЧЕРС</a></li>
		<li class="otst"><a href="http://пикчерс.рф/download/examples/digitalpicture/architecture/ID-digitalpicture-1004-album-01.pdf" download>
        	<span class="ikonkapdf">D</span>ЦИФРОВЫЕ КАРТИНЫ<br>«МОСКОВСКИЕ МОСТЫ»<br>Альбом 01</a></li>
		<li class="otst"><a href="http://пикчерс.рф/download/briefs/ID-digitalpicture-brief.rtf" download><span class="ikonkapdf">E</span>ТЕХНИЧЕСКОЕ ЗАДАНИЕ<br>НА СОЗДАНИЕ<br>ЦИФРОВОЙ КАРТИНЫ</a></li>
        
        <div id="razdelitel"></div>
        
        <li class="otst"><a href="http://пикчерс.рф/download/corporate/digitalpicture/ID-catalog-painting.pdf" download><span class="ikonkapdf">D</span>КАТАЛОГ<br>НАПРАВЛЕНИЙ И ТЕХНИК<br>ЦИФРОВОЙ ЖИВОПИСИ</a></li>        
        <li class="otst"><a href="http://пикчерс.рф/download/corporate/digitalpicture/ID-catalog-graphics.pdf" download><span class="ikonkapdf">D</span>КАТАЛОГ<br>НАПРАВЛЕНИЙ И ТЕХНИК<br>ЦИФРОВОЙ ГРАФИКИ</a></li>        
        <li class="otst"><a href="http://пикчерс.рф/download/corporate/digitalpicture/ID-catalog-digitaleffect.pdf" download><span class="ikonkapdf">D</span>КАТАЛОГ<br>НАПРАВЛЕНИЙ И ТЕХНИК<br>ЦИФРОВЫХ ЭФФЕКТОВ</a></li>
		</ul>
</div>

<div id="razdelitel"></div>

<div id="citata"><div id="kov">'</div><div id="cit">Никто не может построить <br>тебе мост, по которому именно <br>ты сумеешь перейти через <br>жизненный поток – никто, <br>кроме тебя самого</div></div>
<div class="treugolnik"><p class="mudrost">Фридрих&nbsp;Ницше</p></div>
</div>





	    <!--  ================== END MEDIA BOXES ================== -->
	



						</div>
					</div>
				</div>
				
			</div>
			<!-- Content End -->
			
			<!-- Footer start -->
		    <footer id="footWrapper">

			    



<div class="small">
	<div class="s-block blok1">
		<p class="namelogo"><a href="http://пикчерс.рф/"><img src="../../-image/logoniz.png"></a></p>
		<div id="border"></div>
		<p class="textblok1">
Бутик визуальных капризов
<span class="gir">ПИКЧЕРС</span> специализируется на решениях в области
цифровой живописи.<br>
Имитация разнообразных живописных и
графических техник позволяет превратить
обычную фотографию в настоящий шедевр
цифрового искусства.<br>
Профессионализм, творческая имитация
различных классических и современных приемов
рисования создают основу для создания
уникальных произведений искусства.</p>
	</div>
	<div class="s-block blok2">
		<p class="textblok2">УСЛУГИ</p><p class="zaglushka1"></p>
				  <ul class="niz">
				    <li class="strelka"><a href="http://пикчерс.рф/услуги/живопись.html">&nbsp;&nbsp;ЦИФРОВАЯ&nbsp;ЖИВОПИСЬ</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/услуги/графика.html">&nbsp;&nbsp;ЦИФРОВАЯ&nbsp;ГРАФИКА</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/услуги/эффекты.html">&nbsp;&nbsp;ЦИФРОВЫЕ&nbsp;ВИЗУАЛЬНЫЕ&nbsp;ЭФФЕКТЫ</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/услуги/печать.html">&nbsp;&nbsp;ИНТЕРЬЕРНАЯ&nbsp;ПЕЧАТЬ</a></li>
				  </ul>
	</div>
	<div class="s-block blok3">
		<p class="textblok2">ПОЛЕЗНЫЕ ССЫЛКИ</p><p class="zaglushka1"></p>
			    	<ul class="niz">
				    <li class="strelka"><a href="http://пикчерс.рф/технология_работы.html">&nbsp;&nbsp;ТЕХНОЛОГИЯ&nbsp;РАБОТЫ</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/конфиденциальность.html">&nbsp;&nbsp;ПОЛИТИКА&nbsp;КОНФИДЕНЦИАЛЬНОСТИ</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/центр_загрузки.html">&nbsp;&nbsp;ЦЕНТР&nbsp;ЗАГРУЗКИ</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/карта_сайта.html">&nbsp;&nbsp;КАРТА&nbsp;САЙТА</a></li>
                                    <li class="strelka"><a href="http://пикчерс.рф/faq.html">&nbsp;&nbsp;FAQ</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/услуги/срочно.html">&nbsp;&nbsp;ЕСЛИ&nbsp;НУЖНО&nbsp;СРОЧНО!!!</a></li>
			        </ul>
	</div>
	<div class="s-block blok4">
		<p class="textblok2">ОТПРАВИТЬ СООБЩЕНИЕ</p><p class="zaglushka"></p>
		<div id="forma">
			<form class="customForm" action="http://пикчерс.рф/zakaz.php" method="post">
	       		<div id="pole"><div id="pipka" class="namenew">c</div><div id="textarea"><input id="pole" class="pole1 name"  type="text" placeholder="ИМЯ"    required  name="name" style="width:190px;"></div><div id="zvezdochka">*</div></div>
	       		<div id="pole"><div id="pipka" class="mailnew">b</div><div id="textarea"><input id="pole" class="pole2"  type="text" placeholder="E-MAIL" required  name="mail" style="width:190px;"></div><div id="zvezdochka">*</div></div>
	       		<div id="pole"><div id="pipka" class="zagnew">d</div><div id="textarea"><input id="pole" class="pole3" type="text" placeholder="ТЕМА"  name="zag" style="width:190px;"></div></div>
         		<div id="poletextarea"><div id="pipka" class="textnew">e</div><div id="textarea"><textarea id="oblast" class="pole4" type="text" placeholder="СООБЩЕНИЕ" required  name="ssobshenie"></textarea></div><div id="zvezdochka">*</div></div>
			<div style="float:right;"><input type="reset" class="sbros" value="ОЧИСТИТЬ" id="reset">
			<input type="submit" class="buttonkont" value="ОТПРАВИТЬ" /></div>
			</form>
		</div>
	</div>
</div>	


			    <!-- footer bottom bar start -->
			    <div class="footer-bottom">
				    <div class="container">
			    		<div class="row">
				    		
                            <!-- footer social links right cell start -->
						    <div class="cell-7">

<div id="niz-menu"><a href="http://пикчерс.рф/">ПИКЧЕРС</a><span class="razdel-niz">|</span><a href="http://пикчерс.рф/услуги.html">УСЛУГИ</a><span class="razdel-niz">|</span><a href="http://пикчерс.рф/стоимость.html">СТОИМОСТЬ</a><span class="razdel-niz">|</span><a href="http://пикчерс.рф/портфолио.html">ПОРТФОЛИО</a><span class="razdel-niz">|</span><a href="http://пикчерс.рф/контакты.html">КОНТАКТЫ</a></div>


						    </div>
						    <!-- footer social links right cell end -->
                            
                            
                            <!-- footer copyrights left cell -->
				    		<div class="cell-5 otstup">Все права защищены &copy; 2014   <span class="gir">ИНФОРМДИЗАЙН</span></div>
				    		
				    		
						    
			    		</div>
				    </div>
			    </div>
			    <!-- footer bottom bar end -->


		    </footer>
		    <!-- Footer end -->

		    
			<!-- Back to top Link -->
			<div id="to-top" class="main-bg vverx"><span class="fa fa-chevron-up"></span></div>
		    
	    </div>


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2915823", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2915823;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36000350 = new Ya.Metrika({
                    id:36000350,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36000350" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75008945-4', 'auto');
  ga('send', 'pageview');

</script>



<!--<a href="#x" class="overlay" id="logo1"></a>
<div class="popup">
<div class="portfolio-img-slick">


<div align="center" style="//margin-top:10%;width: 1000px;">
<a href="http://informdesign.pro/portfolio/graphicdesign/logo/project-01/video/video.mp4" style="display: block; width: 1000px; height: 563px;" id="player"></a>
<script type="text/javascript">
  flowplayer("player",  "flowplay/flowplayer-3.2.2.swf",
  {
    clip: {
        autoPlay: false, 
        autoBuffering: true 
    }
});
</script>
</div>-->

<a href="#x" class="overlay" id="project-01"></a>
<div class="popup">
<iframe width="1000" height="563" src="https://www.youtube.com/embed/8IkT898K--g" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<a class="closevideo" href="#close"></a>
</div>

</div>
<a class="closevideo" href="#close"></a>
</div>

<!--<a href="#x" class="overlay" id="logo2"></a>
<div class="popup">
<iframe width="1000" height="563" src="https://www.youtube.com/embed/8DYGYhi1znI" frameborder="0" allowfullscreen></iframe>
<a class="closevideo" href="#close"></a>
</div>


</div>
<a class="closevideo" href="#close"></a>
</div>

<a href="#x" class="overlay" id="logo3"></a>
<div class="popup">
  <video id="example_video_1" class="video-js vjs-default-skin" controls preload="none" width="1000" height="563" poster="http://vjs.zencdn.net/v/oceans.png" data-setup="{}">
    <source src="http://informdesign.pro/portfolio/graphicdesign/logo/project-01/video/video.mp4" type="video/mp4">
  </video>
<a class="closevideo" href="#close"></a>
</div>-->

	    
	    <!-- Poisk Jandex -->
		<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>

	    <!-- Load JS siles -->	
 		<script type="text/javascript" src="../../js/jquery.min.js"></script>
	    
	    <!-- Waypoints script -->
		<script type="text/javascript" src="../../js/waypoints.min.js"></script>
		
		<!-- SLIDER REVOLUTION SCRIPTS  -->
		<script type="text/javascript" src="../../rs-plugin/js/jquery.themepunch.tools.min.js"></script>
		<script type="text/javascript" src="../../rs-plugin/js/jquery.themepunch.revolution.min.js"></script>
		
		<!-- Animate numbers increment -->
		<script type="text/javascript" src="../../js/jquery.animateNumber.min.js"></script>
		
		<!-- slick slider carousel -->
		<script type="text/javascript" src="../../js/slick.min.js"></script>
		
		<!-- Animate numbers increment -->
		<script type="text/javascript" src="../../js/jquery.easypiechart.min.js"></script>
		
		<!-- PrettyPhoto script -->
		<script type="text/javascript" src="../../js/jquery.prettyPhoto.js"></script>
		
		<!-- Share post plugin script -->
		<script type="text/javascript" src="../../js/jquery.sharrre.min.js"></script>
		
		<!-- Product images zoom plugin -->
		<script type="text/javascript" src="../../js/jquery.elevateZoom-3.0.8.min.js"></script>
		
		<!-- Input placeholder plugin -->
		<script type="text/javascript" src="../../js/jquery.placeholder.js"></script>
		
		<!-- Tweeter API plugin -->
		<script type="text/javascript" src="../../js/twitterfeed.js"></script>
		
		<!-- Flickr API plugin -->
		<script type="text/javascript" src="../../js/jflickrfeed.min.js"></script>

		<!-- MailChimp plugin -->
		<script type="text/javascript" src="../../js/mailChimp.js"></script>
		
		<!-- NiceScroll plugin -->
		<script type="text/javascript" src="../../js/jquery.nicescroll.min.js"></script>
		
		<!-- general script file -->
		<script type="text/javascript" src="../../js/script.js"></script>







	<!-- jQuery 1.7.2+ -->
	<script src="../../plugin/js/jquery-1.10.2.min.js"></script>
	
	<!-- Media Boxes JS files -->
	<script src="../../plugin/js/jquery.isotope.min.js"></script>
	<script src="../../plugin/js/jquery.imagesLoaded.min.js"></script>
	<script src="../../plugin/js/jquery.transit.min.js"></script>
	<script src="../../plugin/js/jquery.easing.js"></script>
	<script src="../../plugin/js/waypoints.min.js"></script>
	<script src="../../plugin/js/modernizr.custom.min.js"></script>
	<script src="../../plugin/js/jquery.magnific-popup.min.js"></script>
	<script src="../../plugin/js/jquery.mediaBoxes.js"></script>

	<script>

	    $('#grid2').mediaBoxes({
	    	filterContainer: '#filter2',
	    	search: '#search2',
	    	overlayEffect: 'direction-aware',
	    	boxesToLoadStart: 160,
	    	columns: 3,

	    }); 



	</script>



	<!-- Bootstrap JS file -->
	<script src="../../bootstrap/js/bootstrap.min.js"></script>



	</body>
</html>