﻿
<!DOCTYPE html>
<html>
	<head>
	

		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<title>КРАСНАЯ МАШИНА – новый альбом о нашей хоккейной сборной</title>
		<meta name="description" content="Создание цифровых картин, посвящённых одной из сильнейших команд мира – хоккейной сборной России">
		<meta name="author" content="INFORMDESIGN">
        <meta name="keywords" content="хоккей, красная машина, Россия, hockey, red machine, Russia, импасто, impasto, масло, масляная живопись, oil, oil painting, постер, плакат, живопись, графика, картина, цифровая картина, цифровая живопись, цифровая графика, подарок, оформление помещения, оформление интерьера, оформление офиса картинами, оформление офиса постерами, оформление жилого помещения, картина в подарок">
		
		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		
		<!-- Put favicon.ico and apple-touch-icon(s).png in the images folder -->
	    <link rel="shortcut icon" href="../-image/favicon.ico">
		    	
		<!-- CSS StyleSheets -->
		<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800&amp;amp;subset=latin,latin-ext">
		<link rel="stylesheet" href="../css/font-awesome.min.css">
		<link rel="stylesheet" href="../css/animate.css">
		<link rel="stylesheet" href="../css/prettyPhoto.css">
		<link rel="stylesheet" href="../css/slick.css">
		<link rel="stylesheet" href="../rs-plugin/css/settings.css">
		<link rel="stylesheet" href="../css/style.css">
		<link rel="stylesheet" href="../css/responsive.css">
		<link rel="stylesheet" href="../css/podpisi-slaid.css">
		<link rel="stylesheet" href="../css/mystile.css">
		<!--[if lt IE 9]>
	    	<link rel="stylesheet" href="../css/ie.css">
	    	<script type="text/javascript" src="../js/html5.js"></script>
	    <![endif]-->



  	

  	<!-- Media Boxes CSS files -->
	<link rel="stylesheet" href="../plugin/css/magnific-popup.css">
	<link rel="stylesheet" type="text/css" href="../plugin/css/mediaBoxes.css">


		<!-- Skin style (** you can change the link below with the one you need from skins folder in the css folder **) -->
		<link rel="stylesheet" href="../css/skins/default.css">




	<script>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</script>


<script src="../js/jquery.js"></script>


	<script src="../js/nicescroll.js"></script>
	<script src="../js/custom.js"></script>


	</head>

	<body class="bg1" data-smooth-scrolling="1" >
	    
	    <!-- site preloader start -->
	    <div class="page-loader">
	    	<div class="loader-in"></div>
	    </div>
	    <!-- site preloader end -->
	    
	    <div class="pageWrapper fixedPage">
		    

			<!-- Header Start -->
			<div id="headWrapper" class="clearfix">

		    	<!-- top bar start -->
		    	<div id="verx" class="top-bar">
					<a href="mailto:info@informdesign.pro"><div id="v3">a</div>
					<div id="v4">info@informdesign.pro</div></a>
					<div id="v1">h</div>
					<div id="v2">+7 (925) 507 1335, +7 (916) 655 4955</div>
					<a href="http://пикчерс.рф/карта_сайта.html"><div id="v5">карта сайта</div>
					<div id="v6">g</div></a>
			    </div>
			    <!-- top bar end -->

		    	

			    
			    <!-- Logo, global navigation menu and search start -->
			    <header class="top-head nav-2" data-sticky="true">
				    <div class="container">
					    <div class="row">
					    	<div class="logo cell-3">
						    	<a href="http://пикчерс.рф"><img src="../-image/logo.png" class="logo"></a>
						    </div>
						    <div class="cell-9 top-menu">
							    
							    <!-- top navigation menu start -->
							    <nav class="top-nav mega-menu">
								    <ul>
								      <li  class="active m"><a href="http://пикчерс.рф"><span>ПИКЧЕРС</span>
									      <ul>
										      <li><a href="http://пикчерс.рф/принципы_работы.html">ПРИНЦИПЫ РАБОТЫ</a></li>
										      <li><a href="http://пикчерс.рф/технология_работы.html">ТЕХНОЛОГИЯ РАБОТЫ</a></li>
										      <li><a href="http://пикчерс.рф/конфиденциальность.html">КОНФИДЕНЦИАЛЬНОСТЬ</a></li>
                                              					      <li><a href="http://пикчерс.рф/партнеры.html">ПАРТНЕРЫ</a></li>
                                              					      <li class="selected"><a href="http://пикчерс.рф/пресс-центр.html">ПРЕСС-ЦЕНТР</a></li>
										      <li><a href="http://пикчерс.рф/центр_загрузки.html">ЦЕНТР ЗАГРУЗКИ</a></li>
										      <li><a href="http://пикчерс.рф/faq.html">FAQ</a></li>
									      </ul>
								      </li>
	
								      <li class="m"><a href="http://пикчерс.рф/услуги.html"><span>УСЛУГИ</span></a>
								      		<ul>
										      <li><a href="http://пикчерс.рф/услуги/живопись.html">ЦИФРОВАЯ ЖИВОПИСЬ</a>										      </li>
										      <li><a href="http://пикчерс.рф/услуги/графика.html">ЦИФРОВАЯ ГРАФИКА</a>										      </li>
										      <li><a href="http://пикчерс.рф/услуги/эффекты.html">ЦИФРОВЫЕ ВИЗУАЛЬНЫЕ ЭФФЕКТЫ</a>										      </li>
										      <li><a href="http://пикчерс.рф/услуги/печать.html">ИНТЕРЬЕРНАЯ ПЕЧАТЬ</a></li>	
										      <li><a href="http://пикчерс.рф/услуги/срочно.html">ЕСЛИ НУЖНО СРОЧНО!!!</a></li>
									      </ul>
								      </li>

								      <li  class="m"><a href="http://пикчерс.рф/стоимость.html"><span>СТОИМОСТЬ</span></a>
								      		<ul></ul>
								      </li>
								      <li  class="m"><a href="http://пикчерс.рф/портфолио.html"><span>ПОРТФОЛИО</span></a>
								      		<ul>
										      <li><a href="http://пикчерс.рф/портфолио01.html">ПЕЙЗАЖИ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио02.html">ГОРОДА И СТРАНЫ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио03.html">МИР ЖИВОТНЫХ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио04.html">ЦВЕТЫ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио05.html">ИНДУСТРИЯ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио06.html">МОТИВАТОРЫ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио07.html">ЛЮДИ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио08.html">СПОРТ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио09.html">НАПИТКИ</a></li>
										      <li><a href="http://пикчерс.рф/портфолио10.html">АРХИТЕКТУРА</a></li>
										      <li><a href="http://пикчерс.рф/портфолио11.html">ИСКУССТВО</a></li>
										      <li><a href="http://пикчерс.рф/портфолио12.html">РАЗНОЕ</a></li>
									      </ul>
								      </li>
								     

								      <li class="m"><a href="http://пикчерс.рф/контакты.html"><span>КОНТАКТЫ</span></a>
										<ul></ul>
                                     				</li>
									<li class="m"><span>
							    <div class="top-search">
						    		<a href="#"><span class="fa fa-search poisk"></span></a>
							    	<div class="search-box">
									<form action="http://пикчерс.рф/поиск.html" method="get">
									<input type="hidden" name="searchid" value="2266972"/>
							    		<div class="input-box left">
							    			<input type="text" name="text" id="t-search" class="txt-box" placeHolder="ПОИСК ПО САЙТУ" />
							    		</div>
							    		<div class="left">
							    			<input type="submit" id="b-search" class="btn main-bg"  value="=" />
							    		</div>
									</form>
							    	</div>

							    </div></span></a></li>

								    </ul>
                                    
							    </nav>
							    <!-- top navigation menu end -->
							    

							</div>
					    </div>
				    </div>
			    </header>
			    <!-- Logo, Global navigation menu and search end -->
			    
			</div>
			<!-- Header End -->
			
			<!-- Content Start -->
			<div id="contentWrapper">



<!-- START SLIDER -->
<a href="http://powerpoint.msk.ru/service/powerpoint.html" target="_blank"><div class="image-block">
<img class="image-up" src="../- slider/- presentation/powerpoint/fitness/top/slide-01.jpg"/>
<img class="image-down" src="../- slider/- presentation/powerpoint/fitness/top/slide-02.jpg"/>
</div></a>
<!-- END SLIDER -->

				<div class="page-title">
					<div class="container">
						<div class="row">
							<div class="cell-12">								
								<div class="breadcrumbs  fx" data-animate="fadeInUp">
									<a href="http://пикчерс.рф/">ПИКЧЕРС</a><span class="razdel">|</span>
									<a href="http://пикчерс.рф/пресс-центр.html">ПРЕСС-ЦЕНТР</a><span class="razdel">|</span>
									<span class="posledni">КРАСНАЯ МАШИНА – новый альбом о нашей хоккейной сборной</span>
								</div>
							</div>
						</div>
					</div>
					<div id="redpolosa" class="zagolovok">КРАСНАЯ МАШИНА – новый альбом о нашей хоккейной сборной</div>
				</div>


				
				<div class="sectionWrapper">
					<div class="container">
					<div id="text">
<div id="grid22">


<p class="abzac">
Проект <a href="http://informdesign.pro/" style="font-family:FuturaNewBoldReg;" target="_blank">ИНФОРМДИЗАЙН</a> представляет новый альбом, посвящённый одной из сильнейших команд мира – хоккейной сборной России.</p>

<p><a href="http://пикчерс.рф/портфолио/спорт/хоккей.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-02.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<p class="abzac">«Красная машина» – прозвище сборной СССР по хоккею с шайбой, но не только... Это неофициальное название нашей национальной хоккейной команды, стремящейся повторить и развить успех своих именитых предшественников.</p>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/sport.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-03.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<p class="abzac">«Красная машина» – это связь поколений, идеология победителей для нынешнего и последующих поколений хоккеистов, которые берут пример с тех, кто побеждал в прошлые годы.</p>

<p><a href="http://пикчерс.рф/портфолио/спорт/хоккей.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-04.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<p class="abzac"><a href="http://пикчерс.рф/услуги/живопись/импасто.html" style="font-family:FuturaNewDemiReg;" target="_blank">Импасто </a> – приём в живописи в виде густой, сочной накладки красок для усиления эффекта света и фактуры. С помощью техники  <a href="http://informdesign.pro/service/digitalpicture/painting/impasto.html" style="font-family:FuturaNewDemiReg;" target="_blank">импасто</a> привлекается внимание к рельефу картины, так как мазки выступают над поверхностью холста и создаётся трёхмерный эффект.</p>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/sport.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-05.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<p class="abzac">Альбом <a href="http://пикчерс.рф/портфолио/спорт/хоккей.html" style="font-family:FuturaNewBoldReg;" target="_blank">«КРАСНАЯ МАШИНА»</a> содержит цифровые картины, посвящённые уникальной слаженной, быстрой и мощной команде – хоккейной сборной России.</p>

<p><a href="http://пикчерс.рф/портфолио/спорт/хоккей.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-06.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<p class="abzac">Просмотреть все цифровые картины, посвящённые спорту, можно на сайте проекта <a href="http://пикчерс.рф/портфолио08.html" style="font-family:FuturaNewBoldReg;" target="_blank">ПИКЧЕРС</a>, а также на странице <a href="http://informdesign.pro/portfolio/digitalpicture/sport.html" style="font-family:FuturaNewBoldReg;" target="_blank">СПОРТ</a> проекта <a href="http://informdesign.pro/" style="font-family:FuturaNewBoldReg;" target="_blank">ИНФОРМДИЗАЙН</a>, объединяющей все доступные на текущий момент времени цифровые картины данной тематики.</p>


<p><a href="http://informdesign.pro/portfolio/digitalpicture/sport.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-07.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>


<p class="abzac">Цифровые картины объединены в тематические альбомы. Перечень тем для разработки картин постоянно расширяется, как и количество альбомов внутри уже существующих тем.</p>


<p><a href="http://пикчерс.рф/портфолио/спорт/хоккей.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-08.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>


<div id="bold-otstup"><p class="polosa-vertikal"></p>
Разрабатываем цифровые картины индивидуального дизайна по конкретным тематикам в самых различных стилях и жанрах для прогрессивных компаний и людей, открыто и нестандартно мыслящих и предпочитающих действия словам
</div>


<p><a href="http://informdesign.pro/portfolio/digitalpicture/sport.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-09.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>


<p class="abzac">Цифровые картины альбома <a href="http://пикчерс.рф/портфолио/спорт/хоккей.html" style="font-family:FuturaNewBoldReg;" target="_blank">«КРАСНАЯ МАШИНА»</a> являются яркими и практичными элементами оформления любого помещения – будь то сдержанное офисное пространство или жилой интерьер. Вместе с тем цифровая картина может быть прекрасным подарком к любому значимому событию в жизни человека, подчёркивающим уникальность и значимость знака внимания.</p>


<p><a href="http://пикчерс.рф/портфолио/спорт/хоккей.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-10.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>


<p class="abzac">Цифровые картины украшают пространство ярким и актуальным современным дизайном и достойны быть перед глазами сотрудников любой компании, ориентированной на эффективность и результат.</p>


<p><a href="http://informdesign.pro/portfolio/digitalpicture/sport.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-11.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<br>

<p><a href="http://пикчерс.рф/портфолио/спорт/хоккей.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-12.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<br>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/sport.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-13.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<br>

<p><a href="http://пикчерс.рф/портфолио/спорт/хоккей.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-14.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<br>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/sport.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-15.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<br>

<p><a href="http://пикчерс.рф/портфолио/спорт/хоккей.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-16.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<br>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/sport.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-17.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<br>

<p><a href="http://пикчерс.рф/портфолио/спорт/хоккей.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-18.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<br>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/sport.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-19.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<br>

<p><a href="http://пикчерс.рф/портфолио/спорт/хоккей.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-20.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>


<br>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/sport.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-21.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<br>

<p><a href="http://пикчерс.рф/портфолио/спорт/хоккей.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-22.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<br>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/sport.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/sport/project-03/show/image/slide-23.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="хоккей"></a></p>

<br>



<br><br>








<p class="abzac">Проект <span class="infodiz">ПИКЧЕРС</span> постоянно работает над улучшением качества и расширением
спектра предоставляемых услуг. Мы используем в своей практике наиболее
передовые и эффективные приёмы подачи визуальной информации.</p>
<div id="razdelitel"></div>
<p class="abzac">Проект <span class="infodiz">ПИКЧЕРС</span> рад предложить Вам современный сервис по всему спектру
предоставляемых услуг в области создания цифоровых картин. Мы обеспечиваем высокие
стандарты качества выполнения работ и в каждом случае гарантируем профессиональный
результат для решения Вашей задачи.</p>
		</div> 

<div id="filtri">	
		<ul  id="filter2">
		  <li><a href="http://пикчерс.рф"><span class="strelkaleft">></span>ПИКЧЕРС</a></li>
		  <li><a href="http://пикчерс.рф/принципы_работы.html"><span class="strelkaleft">></span>ПРИНЦИПЫ РАБОТЫ</a></li>
		  <li><a href="http://пикчерс.рф/технология_работы.html" ><span class="strelkaleft">></span>ТЕХНОЛОГИЯ РАБОТЫ</a></li>
		  <li><a href="http://пикчерс.рф/конфиденциальность.html" ><span class="strelkaleft">></span>КОНФИДЕНЦИАЛЬНОСТЬ</a></li>
		  <li><a href="http://пикчерс.рф/партнеры.html"><span class="strelkaleft">></span>ПАРТНЕРЫ</a></li>
		  <li><a class="selected" href="http://пикчерс.рф/пресс-центр.html" ><span class="strelkaleft">></span>ПРЕСС-ЦЕНТР</a></li>
		  <li><a href="http://пикчерс.рф/центр_загрузки.html"><span class="strelkaleft">></span>ЦЕНТР ЗАГРУЗКИ</a></li>
		  <li><a href="http://пикчерс.рф/faq.html"><span class="strelkaleft">></span>FAQ</a></li>
		</ul>

<div id="razdelitel"></div>

<!-- START SLIDER -->
<a href="http://росбренд.рф/услуги/стиль.html" target="_blank"><div class="image-block">
<img class="image-up" src="../- slider/- graphicdesign/style/cosmetics/side/slide-01.png"/>
<img class="image-down" src="../- slider/- graphicdesign/style/cosmetics/side/slide-02.png"/>
</div></a>
<!-- END SLIDER -->

<div id="razdelitel"></div>

<div id="rightbottom">
		<ul>
		<li class="otst"><a href="http://пикчерс.рф/download/corporate/digitalpicture/ID-digitalpicture-overview.pdf" download><span class="ikonkapdf">D</span>ПРЕДСТАВЛЕНИЕ<br>ПРОЕКТА<br>ПИКЧЕРС</a></li>
		<li class="otst"><a href="http://пикчерс.рф/download/corporate/digitalpicture/ID-digitalpicture-overview.ppsx" download><span class="ikonkapdf">C</span>ПРЕЗЕНТАЦИЯ<br>ПРОЕКТА<br>ПИКЧЕРС</a></li>
		</ul>
</div>

<div id="razdelitel"></div>

<div id="citata"><div id="kov">'</div><div id="cit">Лучше один раз увидеть, чем сто<br>раз услышать</div></div>
<div class="treugolnik"><p class="mudrost">Народная&nbsp;мудрость</p></div>



</div>	

	    <!--  ================== END MEDIA BOXES ================== -->
	



						</div>
					</div>
				</div>
				
			</div>
			<!-- Content End -->
			
			<!-- Footer start -->
		    <footer id="footWrapper">

			    



<div class="small">
	<div class="s-block blok1">
		<p class="namelogo"><a href="http://пикчерс.рф/"><img src="../-image/logoniz.png"></a></p>
		<div id="border"></div>
		<p class="textblok1">
Бутик визуальных капризов
<span class="gir">ПИКЧЕРС</span> специализируется на решениях в области
цифровой живописи.<br>
Имитация разнообразных живописных и
графических техник позволяет превратить
обычную фотографию в настоящий шедевр
цифрового искусства.<br>
Профессионализм, творческая имитация
различных классических и современных приемов
рисования создают основу для создания
уникальных произведений искусства.</p>
	</div>
	<div class="s-block blok2">
		<p class="textblok2">УСЛУГИ</p><p class="zaglushka1"></p>
				  <ul class="niz">
				    <li class="strelka"><a href="http://пикчерс.рф/услуги/живопись.html">&nbsp;&nbsp;ЦИФРОВАЯ&nbsp;ЖИВОПИСЬ</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/услуги/графика.html">&nbsp;&nbsp;ЦИФРОВАЯ&nbsp;ГРАФИКА</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/услуги/эффекты.html">&nbsp;&nbsp;ЦИФРОВЫЕ&nbsp;ВИЗУАЛЬНЫЕ&nbsp;ЭФФЕКТЫ</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/услуги/печать.html">&nbsp;&nbsp;ИНТЕРЬЕРНАЯ&nbsp;ПЕЧАТЬ</a></li>
				  </ul>
	</div>
	<div class="s-block blok3">
		<p class="textblok2">ПОЛЕЗНЫЕ ССЫЛКИ</p><p class="zaglushka1"></p>
			    	<ul class="niz">
				    <li class="strelka"><a href="http://пикчерс.рф/технология_работы.html">&nbsp;&nbsp;ТЕХНОЛОГИЯ&nbsp;РАБОТЫ</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/конфиденциальность.html">&nbsp;&nbsp;ПОЛИТИКА&nbsp;КОНФИДЕНЦИАЛЬНОСТИ</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/центр_загрузки.html">&nbsp;&nbsp;ЦЕНТР&nbsp;ЗАГРУЗКИ</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/карта_сайта.html">&nbsp;&nbsp;КАРТА&nbsp;САЙТА</a></li>
                                    <li class="strelka"><a href="http://пикчерс.рф/faq.html">&nbsp;&nbsp;FAQ</a></li>
				    <li class="strelka"><a href="http://пикчерс.рф/услуги/срочно.html">&nbsp;&nbsp;ЕСЛИ&nbsp;НУЖНО&nbsp;СРОЧНО!!!</a></li>
			        </ul>
	</div>
	<div class="s-block blok4">
		<p class="textblok2">ОТПРАВИТЬ СООБЩЕНИЕ</p><p class="zaglushka"></p>
		<div id="forma">
			<form class="customForm" action="http://пикчерс.рф/zakaz.php" method="post">
	       		<div id="pole"><div id="pipka" class="namenew">c</div><div id="textarea"><input id="pole" class="pole1 name"  type="text" placeholder="ИМЯ"    required  name="name" style="width:190px;"></div><div id="zvezdochka">*</div></div>
	       		<div id="pole"><div id="pipka" class="mailnew">b</div><div id="textarea"><input id="pole" class="pole2"  type="text" placeholder="E-MAIL" required  name="mail" style="width:190px;"></div><div id="zvezdochka">*</div></div>
	       		<div id="pole"><div id="pipka" class="zagnew">d</div><div id="textarea"><input id="pole" class="pole3" type="text" placeholder="ТЕМА"  name="zag" style="width:190px;"></div></div>
         		<div id="poletextarea"><div id="pipka" class="textnew">e</div><div id="textarea"><textarea id="oblast" class="pole4" type="text" placeholder="СООБЩЕНИЕ" required  name="ssobshenie"></textarea></div><div id="zvezdochka">*</div></div>
			<div style="float:right;"><input type="reset" class="sbros" value="ОЧИСТИТЬ" id="reset">
			<input type="submit" class="buttonkont" value="ОТПРАВИТЬ" /></div>
			</form>
		</div>
	</div>
</div>	


			    <!-- footer bottom bar start -->
			    <div class="footer-bottom">
				    <div class="container">
			    		<div class="row">
				    		
                            <!-- footer social links right cell start -->
						    <div class="cell-7">

<div id="niz-menu"><a href="http://пикчерс.рф/">ПИКЧЕРС</a><span class="razdel-niz">|</span><a href="http://пикчерс.рф/услуги.html">УСЛУГИ</a><span class="razdel-niz">|</span><a href="http://пикчерс.рф/стоимость.html">СТОИМОСТЬ</a><span class="razdel-niz">|</span><a href="http://пикчерс.рф/портфолио.html">ПОРТФОЛИО</a><span class="razdel-niz">|</span><a href="http://пикчерс.рф/контакты.html">КОНТАКТЫ</a></div>


						    </div>
						    <!-- footer social links right cell end -->
                            
                            
                            <!-- footer copyrights left cell -->
				    		<div class="cell-5 otstup">Все права защищены &copy; 2014   <span class="gir">ИНФОРМДИЗАЙН</span></div>
				    		
				    		
						    
			    		</div>
				    </div>
			    </div>
			    <!-- footer bottom bar end -->


		    </footer>
		    <!-- Footer end -->

		    
			<!-- Back to top Link -->
			<div id="to-top" class="main-bg vverx"><span class="fa fa-chevron-up"></span></div>
		    
	    </div>


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2915823", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2915823;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36000350 = new Ya.Metrika({
                    id:36000350,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36000350" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75008945-4', 'auto');
  ga('send', 'pageview');

</script>

	    
	    <!-- Poisk Jandex -->
		<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>

	    <!-- Load JS siles -->	
 		<script type="text/javascript" src="../js/jquery.min.js"></script>
	    
	    <!-- Waypoints script -->
		<script type="text/javascript" src="../js/waypoints.min.js"></script>
		
		<!-- SLIDER REVOLUTION SCRIPTS  -->
		<script type="text/javascript" src="../rs-plugin/js/jquery.themepunch.tools.min.js"></script>
		<script type="text/javascript" src="../rs-plugin/js/jquery.themepunch.revolution.min.js"></script>
		
		<!-- Animate numbers increment -->
		<script type="text/javascript" src="../js/jquery.animateNumber.min.js"></script>
		
		<!-- slick slider carousel -->
		<script type="text/javascript" src="../js/slick.min.js"></script>
		
		<!-- Animate numbers increment -->
		<script type="text/javascript" src="../js/jquery.easypiechart.min.js"></script>
		
		<!-- PrettyPhoto script -->
		<script type="text/javascript" src="../js/jquery.prettyPhoto.js"></script>
		
		<!-- Share post plugin script -->
		<script type="text/javascript" src="../js/jquery.sharrre.min.js"></script>
		
		<!-- Product images zoom plugin -->
		<script type="text/javascript" src="../js/jquery.elevateZoom-3.0.8.min.js"></script>
		
		<!-- Input placeholder plugin -->
		<script type="text/javascript" src="../js/jquery.placeholder.js"></script>
		
		<!-- Tweeter API plugin -->
		<script type="text/javascript" src="../js/twitterfeed.js"></script>
		
		<!-- Flickr API plugin -->
		<script type="text/javascript" src="../js/jflickrfeed.min.js"></script>

		<!-- MailChimp plugin -->
		<script type="text/javascript" src="../js/mailChimp.js"></script>
		
		<!-- NiceScroll plugin -->
		<script type="text/javascript" src="../js/jquery.nicescroll.min.js"></script>
		
		<!-- general script file -->
		<script type="text/javascript" src="../js/script.js"></script>







	<!-- jQuery 1.7.2+ -->
	<script src="../plugin/js/jquery-1.10.2.min.js"></script>
	
	<!-- Media Boxes JS files -->
	<script src="../plugin/js/jquery.isotope.min.js"></script>
	<script src="../plugin/js/jquery.imagesLoaded.min.js"></script>
	<script src="../plugin/js/jquery.transit.min.js"></script>
	<script src="../plugin/js/jquery.easing.js"></script>
	<script src="../plugin/js/waypoints.min.js"></script>
	<script src="../plugin/js/modernizr.custom.min.js"></script>
	<script src="../plugin/js/jquery.magnific-popup.min.js"></script>
	<script src="../plugin/js/jquery.mediaBoxes.js"></script>

	<script>

	    $('#grid2').mediaBoxes({
	    	filterContainer: '#filter2',
	    	search: '#search2',
	    	overlayEffect: 'direction-aware',
	    	boxesToLoadStart: 160,
	    	columns: 3,

	    }); 



	</script>



	<!-- Bootstrap JS file -->
	<script src="../bootstrap/js/bootstrap.min.js"></script>



	</body>
</html>